Loading ...
Sorry, an error occurred while loading the content.
 

Re: [30MDG] JT4B

Expand Messages
  • Phil Williams
    eddy, are you still around? ... -- Philw de KA1GMN
    Message 1 of 6 , Sep 29, 2010
      eddy,

      are  you still around?



      On Wed, Sep 29, 2010 at 8:04 PM, signalhz <signalhz@...> wrote:
       

      Hey Phil supper didn't take as long as I thought. If you're there I'm
      on 10.137.500 now sending the second or odd sequence in JT4B mode

      N4ABN
      Eddy




      --
      Philw de KA1GMN
    • Phil Williams
      Just got back on 10138. On JT65A at the moment but would like to try JT4B. ... -- Philw de KA1GMN
      Message 2 of 6 , Sep 29, 2010
        Just got back on 10138.  On JT65A at the moment but would like to try JT4B.

        On Wed, Sep 29, 2010 at 8:04 PM, signalhz <signalhz@...> wrote:
         

        Hey Phil supper didn't take as long as I thought. If you're there I'm
        on 10.137.500 now sending the second or odd sequence in JT4B mode

        N4ABN
        Eddy




        --
        Philw de KA1GMN
      • signalhz
        I m on JT4B now. I was sending earlier for about an hour. I got one contact with someone in NY.
        Message 3 of 6 , Sep 29, 2010
          I'm on JT4B now. I was sending earlier for about an hour. I got one contact with someone in NY.



          On 9/29/2010 8:10 PM, Phil Williams wrote:  

          Just got back on 10138.  On JT65A at the moment but would like to try JT4B.

          On Wed, Sep 29, 2010 at 8:04 PM, signalhz <signalhz@...> wrote:
           

          Hey Phil supper didn't take as long as I thought. If you're there I'm
          on 10.137.500 now sending the second or odd sequence in JT4B mode

          N4ABN
          Eddy




          --
          Philw de KA1GMN
        • signalhz
          I ve seen that before too. I don t remember what it means. It might be they are using a different program. I am using WSJT9....If you are using another program
          Message 4 of 6 , Sep 29, 2010
            I've seen that before too. I don't remember what it means. It might be they are using a different program. I am using WSJT9....If you are using another program such as WSJT7 or WSJT8 it might be why you're getting that.

            On 9/29/2010 7:19 PM, Andy obrien wrote:  

            I got this from someone

            011700  2  -15 -0.2  -13 37 *      ***WRONG MODE?***         0   0 A

            On Wed, Sep 29, 2010 at 9:04 PM, signalhz <signalhz@...> wrote:
             

            Hey Phil supper didn't take as long as I thought. If you're there I'm
            on 10.137.500 now sending the second or odd sequence in JT4B mode

            N4ABN
            Eddy


          Your message has been successfully submitted and would be delivered to recipients shortly.